Commit 5cb54d69 authored by Caleb Connolly's avatar Caleb Connolly

lomiri: always install hfd-service

The OnePlus 6 and 6T also need this package, it will do nothing on devices without haptics.
parent d4ebcea9
......@@ -4,7 +4,9 @@
>pinephone ofono
>pinephone ofonoctl
>pinephone libqofono-qt5
>pinephone hfd-service-git
# Need a better way to select this than device-specific
hfd-service-git
qmenumodel-git
sensorfw-git
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment